<!DOCTYPE html>
<html lang="ro" xmlns:fb="http://ogp.me/ns/fb#">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, shrink-to-fit=no initial-scale = 1.0, maximum-scale = 1.0, minimum-scale = 1.0, user-scalable=no">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <link rel="icon" type="image/png" href="https://d1.a4w.ro/microsite/maskedsinger/images/favicon-32x32.png" sizes="32x32" />
        <link rel="icon" type="image/png" href="https://d1.a4w.ro/microsite/maskedsinger/images/favicon-16x16.png" sizes="16x16" />
        <link rel="icon" type="image/png" href="https://d1.a4w.ro/microsite/maskedsinger/images/favicon.png" />
        <meta name="google-site-verification" content="JJbeDK7jOw1aPzEaEZUtQFjAMqxauyYXk9V7imVkIEI" />
        <script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
        <!-- CookiePro Cookies Consent Notice start for protv.ro -->
        <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="572c4df0-cf6b-4d07-9100-1e379156ce67"></script>
        <script type="text/javascript">
        function OptanonWrapper() { }
        </script>
        <!-- CookiePro Cookies Consent Notice end for protv.ro -->
        <script type="text/javascript">
            !function(){var insertGpt=function(){var element=document.createElement('script'),firstScript=document.getElementsByTagName('script')[0],url='https://www.googletagservices.com/tag/js/gpt.js';element.async=!0,element.type='text/javascript',element.src=url,document.getElementsByTagName('head')[0].appendChild(element)},cnt=0,consentSetInterval=setInterval((function(){600===(cnt+=1)&&clearInterval(consentSetInterval),void 0!==window.__tcfapi&&(clearInterval(consentSetInterval),window.__tcfapi('addEventListener',2,(function(tcData,listenerSuccess){var hasDeviceStorageAndAccessConsent,hasGoogleAdvertisingProductsConsent;listenerSuccess&&('tcloaded'!==tcData.eventStatus&&'useractioncomplete'!==tcData.eventStatus||(tcData.gdprApplies?!tcData.purpose.consents[1]||(tcData.vendor.consents[755]||!1)&&(console.log('GDPR & Consent'),insertGpt()):(console.log('No GDPR'),insertGpt())))}))),cnt++}),100)}();
        </script>
        <script type="text/javascript">
            var nonPersonalizedAds = 1;
            if (OptanonActiveGroups.match(/,C0013,/)) {
                nonPersonalizedAds = 0;
            } else {
                nonPersonalizedAds = 1;
            }
            if (window.googletag && googletag.apiReady) {
                googletag.pubads().addEventListener('slotOnload', function(event) {
                    googletag.pubads().disableInitialLoad();
                    googletag.pubads().setRequestNonPersonalizedAds(nonPersonalizedAds);
                    googletag.pubads().refresh([event.slot]);
                });
            }
        </script>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="Site-ul oficial al televiziunii PRO TV. Seriale, filme, emisiuni si vedete, la cele mai importante stiri din Romania si intreaga lume se gasesc pe protv.ro" />
<meta name="keywords" content="protv,productii,staruri,emisiuni,vedete,emisiuni,seriale,program tv" />
<meta property="og:image" content="https://d1.a4w.ro/microsite/maskedsinger/images/articol/cover-microsite-centrat-9.jpg" />
<meta property="og:site_name" content="maskedsinger.protv.ro" />
<meta property="og:title" content="Masked Singer | PRO TV" />
<meta property="og:description" content="Site-ul oficial al televiziunii ProTV. Seriale, filme, emisiuni si vedete, la cele mai importante stiri din Romania si intreaga lume se gasesc pe protv.ro" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://maskedsinger.protv.ro/stiri" />
<meta name="description" content="Site-ul oficial al televiziunii PRO TV. Seriale, filme, emisiuni si vedete, la cele mai importante stiri din Romania si intreaga lume se gasesc pe protv.ro" />
<meta name="keywords" content="protv,productii,staruri,emisiuni,vedete,emisiuni,seriale,program tv" />
<meta property="og:image" content="https://assets.protv.ro/assets/protv/2021/12/02/image_galleries/86570/concurs-masked-singer-romania-fii-detectiv-de-acasa-ghiceste-masca-si-poti-castiga-super-gadgeturi_3_size7.png" />
<meta property="og:site_name" content="maskedsinger.protv.ro" />
<meta property="og:title" content="CONCURS Masked Singer România. Fii detectiv de acasă, ghicește masca și poți câștiga super gadgeturi
 | Masked Singer | ProTv" />
<meta property="og:description" content="Cel mai misterios show de divertisment din România se apropie de final, însă nu și premiile de la Betano. Te simți inspirat? Crezi că știi cine se ascunde în spatele măștilor de la Masked Singer România? Nu ține doar pentru tine și prietenii tăi și ai șansa să câștigi super gadgeturi.
 | Masked Singer | ProTv" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://maskedsinger.protv.ro/stiri/concurs-masked-singer-romania-fii-detectiv-de-acasa-ghiceste-masca-si-poti-castiga-super-gadgeturi.html" />
<meta property="fb:app_id" content="966242223397117" />        <title>
	CONCURS Masked Singer România. Fii detectiv de acasă, ghicește masca și poți câștiga super gadgeturi
 | Masked Singer | ProTv</title>        <link href="https://maskedsinger.protv.ro/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="https://maskedsinger.protv.ro/" rel="index" title="protv.ro" />
<link href="https://maskedsinger.protv.ro/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="https://maskedsinger.protv.ro/" rel="index" title="protv.ro" />
<link href="https://assets.protv.ro/assets/protv/_css/maskedsinger.protv.ro_maskedsinger_stiri.css?q=1633451507" media="screen" rel="stylesheet" type="text/css" />
<link href="https://d1.a4w.ro/microsite/maskedsinger/css/flowplayer_custom.css" media="screen" rel="stylesheet" type="text/css" />
                    <link rel="amphtml" href="https://maskedsinger.protv.ro/amp/stiri/concurs-masked-singer-romania-fii-detectiv-de-acasa-ghiceste-masca-si-poti-castiga-super-gadgeturi.html" />
        
        <script type='text/javascript'>
            var site_url = 'https://maskedsinger.protv.ro/';
            var sati_site_id =  '1136227972865927385';
            var main_site_url = 'https://protv.ro/';
            var design_url = 'https://d1.a4w.ro/microsite/maskedsinger/';
        </script>
        <script type="text/javascript" src="https://maskedsinger.protv.ro/libraries/javascript/microsite/common/jquery-2.2.1.min.js"></script>
                <meta name="cXenseParse:pageclass" content="article" />
        <meta name="cXenseParse:url" content="http://maskedsinger.protv.ro/stiri/concurs-masked-singer-romania-fii-detectiv-de-acasa-ghiceste-masca-si-poti-castiga-super-gadgeturi.html" />

        <!-- Cxense SATI script begin -->
        <script type="text/javascript">
        window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1136227972865927385']);
        cX.callQueue.push(['sendPageViewEvent']);
        </script>
        <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
        <script type="text/javascript">
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>
        <!-- Cxense SATI script end -->

        <!-- Data Layer -->
<script>
      dataLayer = [{
    'pageType'      : 'masked-singer-articol',
    'category'      : 'article',
    'author'        : 'Alina.Popa',
    'publishedDate' : '2021-12-02 12:27:00',
    'deviceType'    : 'desktop'
  }];
</script>
<!-- End Data Layer -->

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NR8M7R9');</script>
<!-- End Google Tag Manager -->        <script>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</script>
<script>
var nonPersonalizedAds = 1;
if (OptanonActiveGroups.match(/,C0013,/)) {
    nonPersonalizedAds = 0;
} else {
    nonPersonalizedAds = 1;
}
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// var cX = cX || {};
// cX.callQueue = cX.callQueue || [];

// cX.callQueue.push(['invoke', function() {
    googletag.cmd.push(function(){
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.pubads().setRequestNonPersonalizedAds(nonPersonalizedAds);
        googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setTargeting('content_category', 'masked-singer-articol');
        googletag.pubads().setTargeting('CxSegments', cX.getUserSegmentIds({persistedQueryId: 'd99789c9dfe1a7182127f4e561fe292eaefcff25'}));
        googletag.pubads().enableLazyLoad({
            fetchMarginPercent: 0,
            renderMarginPercent: 10,
            mobileScaling: 2.0  // x2 on mobile
        });
                googletag.enableServices();
    });
// }]);
</script>
<script async src="//pahtzh.tech/c/protv.ro.js"></script>
    </head>
    <body>
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NR8M7R9"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
                <!--  LOADER  -->
<div id="loader-wrapper">
    <div id="loader">
        <div class="dots-wrapper">
            <div class="condense" id="container">
                <span class="dot one"></span>
                <span class="dot two"></span>
                <span class="dot three"></span>
                <span class="dot four" id="trigger"></span>
                <span class="dot five" ></span>
            </div>
        </div>
    </div>
    <div class="loader-section section-left"></div>
    <div class="loader-section section-right"></div>
</div>
<section class="show-cover-bg-section">
    <div class="show-cover-bg-section-white-gradient"></div>
</section>
<section class="show-top-separator"></section>

            <div class="brandingDfp">
            <div id='div-gpt-ad-1537888520712-0'>
                <script>
                googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/branding', [[970, 250], [1, 3], [1, 1]], 'div-gpt-ad-1537888520712-0').addService(googletag.pubads());
                  googletag.display('div-gpt-ad-1537888520712-0');
                });
                </script>
              </div>        </div>
    
<section class="navbar-section">
   <div class="container no-padding">
                <!-- general -->
<link href="https://maskedsinger.protv.ro/design/generalHeader/navbar.css?c=a" rel="stylesheet" media="screen" type="text/css" />
<div class="navbar-pro-container">
    <nav class="navbar navbar-expand-lg navbar-light navbar-pro-upper">
        <div class="dismiss-hamburger"></div>
        <div id="sidebarCollapse" class="hamburger hamburger--spin js-hamburger not-focusable">
            <div class="hamburger-box">
                <div class="hamburger-inner"></div>
            </div>
        </div>
        <a href="https://www.protv.ro/">
            <img class="brand-logo" alt="STIRI MONDENE, MUZICA, VEDETE & DIVERTISMENT" src="data:image/svg+xml;base64,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">
        </a>
        <div class="btn-nav-search-overlay-mobile"></div>
        <div class="close-search-box-mobile">
            <button type="button" class="btn btn-nav-search-mobile not-focusable">
                <i class="fal fa-times"></i>
            </button>
        </div>
        <div class="search-box-container-mobile input-group">
            <form class="form-inline form-inline-mobile" id="searchFormInlineMobile">
                <input class="form-control form-control-mobile mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInputMobile">
            </form>
        </div>
        <div class="separator-mobile"></div>
        <div class="search-button-mobile">
            <button type="button" class="btn btn-nav-search-mobile not-focusable">
                <i class="fal fa-search"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="navbarSupportedContent">
                    <ul class="navbar-nav mr-auto">
                                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/divertisment/">DIVERTISMENT</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/muzica/">MUZICĂ</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/evenimente/">EVENIMENTE</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/exclusiv/">EXCLUSIV</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/vedete/">VEDETE</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/filme/">FILME</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://bf.protv.ro/" target="_blank">BLACK FRIDAY</a>
                </li>
                            </ul> 
                    <ul class="navbar-nav col-auto nav-login-ul ml-auto fix-width">
                <li class="separator"></li>
                <div class="btn-nav-search-overlay"></div>
                <button class="btn btn-nav-search not-focusable">
                    <i class="fal fa-search"></i>
                </button>
            </ul>
            <ul class="navbar-nav col-auto nav-social-ul">
                <li class="nav-social">
                    <a href="https://www.facebook.com/ProTVRomania/" target="_blank">
                        <i class="fal fa-circle"><i class="fab fa-facebook-f"></i></i>
                    </a>
                </li>
                <li class="nav-social">
                    <a href="https://www.youtube.com/channel/UCtjCTi5rLZDMBP4Mo5YY50Q" target="_blank">
                        <i class="fal fa-circle"><div class="yt-pro">
                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                     viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
                                <g>
                                    <g>
                                        <path d="M31.3,8.6c-0.5-1.7-1.8-3-3.5-3.5C25.5,4.5,17,4.4,16,4.4c-1,0-9.5,0-11.9,0.6c0,0,0,0,0,0
                                            c-1.7,0.5-3,1.8-3.5,3.5c0,0,0,0,0,0C0,11,0,15.8,0,16c0,0.2,0,5,0.7,7.4c0.5,1.7,1.8,3,3.5,3.5C6.6,27.5,15,27.6,16,27.6
                                            c1,0,9.5,0,11.9-0.6c0,0,0,0,0,0c1.7-0.5,3-1.8,3.5-3.5c0,0,0,0,0,0C32,21,32,16.3,32,16C32,15.8,32,11,31.3,8.6z M29.5,16
                                            c0,1.3-0.1,5-0.6,6.8c-0.2,0.8-0.9,1.5-1.7,1.7c-1.8,0.5-8.7,0.6-11.2,0.6c-2.5,0-9.4-0.1-11.2-0.6c-0.8-0.2-1.5-0.9-1.7-1.7
                                            C2.5,20.7,2.5,16,2.5,16c0-1.3,0.1-5,0.6-6.8C3.3,8.4,4,7.7,4.8,7.5C6.6,7,13.5,6.9,16,6.9c2.5,0,9.5,0.1,11.2,0.6
                                            c0.8,0.2,1.5,0.9,1.7,1.7c0,0,0,0,0,0C29.4,11,29.5,14.7,29.5,16z"/>
                                    </g>
                                </g>
                                <g>
                                    <g>
                                        <path d="M11.9,9.4v13.1L23.3,16L11.9,9.4z M14.4,13.8l3.9,2.2l-3.9,2.2C14.4,18.2,14.4,13.8,14.4,13.8z"/>
                                    </g>
                                </g>
                                </svg>
                            </div>
                        </i>
                    </a>
                </li>
                <li class="nav-social">
                    <a href="https://www.instagram.com/protv_romania" target="_blank">
                        <i class="fal fa-circle"><i class="fab fa-instagram"></i></i>
                    </a>
                </li>
                <li class="nav-social">
                    <a href="https://twitter.com/ProTVro" target="_blank">
                        <i class="fal fa-circle"><i class="fab fa-twitter"></i></i>
                    </a>
                </li>
                <li class="nav-social">
                    <a href="https://www.tiktok.com/@protvromania" target="_blank">
                        <i class="fal fa-circle">
                            <div class="tiktok-pro">
                                <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                    viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
                                    <path d="M30,13.1c-2.8,0-5.4-0.9-7.7-2.5v11.2c0,5.6-4.6,10.2-10.2,10.2C6.5,32,2,27.4,2,21.8s4.6-10.2,10.2-10.2
                                        c0.5,0,0.9,0,1.4,0.1v5.6c-2.5-0.8-5.1,0.6-5.8,3.1s0.6,5.1,3.1,5.8c2.5,0.8,5.1-0.6,5.8-3.1c0.1-0.5,0.2-0.9,0.2-1.4V0h5.5
                                        c0,0.5,0,0.9,0.1,1.4l0,0c0.4,2.1,1.6,3.9,3.4,5c1.2,0.8,2.7,1.3,4.2,1.3V13.1z"/>
                                </svg>
                            </div>
                        </i>
                    </a>
                </li>
            </ul>
        </div>
        <div class="close-search-box">
            <button type="button" class="btn btn-nav-search not-focusable"><i class="fal fa-times"></i></button>
        </div>
        <div class="search-box-container">
            <form class="form-inline" id="searchFormInline">
                <input class="form-control mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInput">
            </form>
        </div>
    </nav>
    </div>
<div class="sidebar-container">
    <div class="wrapper">
        <nav id="sidebar">
            <div class="logo-navbar">
                <a class="navbar-brand logo-protv" href="https://www.protv.ro/"><img class="" src="data:image/svg+xml;base64,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"></a>
            </div>
            <div class="sidebar-header"></div>
            <ul class="list-unstyled components">
                <li>
                    <a href="https://www.protv.ro/stiri/">TOATE ȘTIRILE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/divertisment/">DIVERTISMENT</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/exclusiv/">EXCLUSIV</a>
                </li>
                  
                <li>
                    <a href="https://bf.protv.ro/" target="_blank">BLACK FRIDAY</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/casting/">CASTING</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/travel/">TRAVEL</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/vedete/">VEDETE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/evenimente/">EVENIMENTE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/program/">PROGRAM TV</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/muzica/">MUZICĂ</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/filme/">FILME</a>
                </li>
                <li>
                    <a class="nav-link" href="https://www.protv.ro/utile/">UTILE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/nefacembine/">#NEFACEMBINE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/stiri-despre/coronavirus/">ȘTIRI CORONAVIRUS</a>
                </li>
                <li>
                    <a href="https://25deani.protv.ro/" target="_blank">#25aniPROTV</a>
                </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
                        <ul class="list-unstyled components">
                <li> <a href="https://romaniiautalent.protv.ro/">Românii au talent</a> </li>
                <li> <a href="https://imperiulleilor.protv.ro/">Imperiul Leilor</a> </li>
                <li> <a href="https://sefsubacoperire.protv.ro">Șef sub acoperire</a> </li>
                <li> <a href="https://lamaruta.protv.ro/">La Măruță</a> </li>
                <li> <a href="https://vorbestelumea.protv.ro/">Vorbește Lumea</a> </li>
                <li> <a href="https://profu.protv.ro/">Serial Profu'</a> </li>
                <li> <a href="https://lasfierbinti.protv.ro">Las Fierbinți</a> </li>
                <li> <a href="https://cespunromanii.protv.ro">Ce spun românii</a> </li>
                <li> <a href="https://vocearomaniei.protv.ro/">Vocea României</a> </li>
                <li> <a href="https://visurilacheie.protv.ro/">Visuri la cheie</a> </li>
                <li> <a href="https://vlad.protv.ro/">VLAD</a> </li>
                <li> <a href="https://maskedsinger.protv.ro/">Masked Singer</a> </li>
                <li> <a href="https://gospodarfarapereche.protv.ro/">Gospodar fără pereche</a> </li>
                <li> <a href="https://ferma.protv.ro/">FERMA. ORĂȘENI vs SĂTENI</a> </li>
                <li> <a href="https://superstar.protv.ro/">SuperStar România</a> </li>
                <li> <a href="https://casatoritipenevazute.protv.ro/">Căsătoriți pe nevăzute</a> </li>
                <li> <a href="http://lectiideviata.protv.ro">Lecții de viață</a> </li>
                <li> <a href="http://femeiaalege.protv.ro">Femeia alege</a> </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/page/channel-protv-home/">LIVE TV</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/">PROTVPLUS</a> </li>
                <li> <a href="https://www.stirileprotv.ro/" target="_blank">ȘTIRILE PRO TV</a> </li>
                <li> <a href="https://www.sport.ro/" target="_blank">SPORT</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="http://www.pro2.ro/" target="_blank">PRO 2</a> </li>
                <li> <a href="http://www.progoldtv.ro/" target="_blank">PRO Gold</a> </li>
                <li> <a href="http://www.proxtv.ro/" target="_blank">PRO X</a> </li>
                <li> <a href="http://www.procinema.ro/" target="_blank">PRO Cinema</a> </li>
                <li> <a href="https://www.protv.ro/protv-international-receptie/" target="_blank">PRO TV INTERNATIONAL</a> </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.perfecte.ro/" target="_blank">PERFECTE</a> </li>
                <li> <a href="https://www.debarbati.ro/" target="_blank">DE BARBATI</a> </li>
                <li> <a href="https://www.foodstory.ro/" target="_blank">FOODSTORY</a> </li>
                <li> <a href="https://www.depici.ro/" target="_blank">DEPICI.RO</a> </li>
                <li> <a href="https://www.doctordebine.ro/" target="_blank">DOCTORDEBINE.RO</a> </li>
                <li> <a href="https://www.yoda.ro/" target="_blank">YODA</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.protv.ro/contact/" target="_blank">Contact</a> </li>
                <li> <a href="https://www.protv.ro/despre/" target="_blank">Despre</a> </li>
                                <li> <a href="#"></a> </li>
                <li> <a href="#"></a> </li>
                <li> <a href="#"></a> </li>
            </ul>
        </nav>
    </div>
</div>

        <div class="container no-padding white-container">
            <div class="articol-hero-container">
                                <a href="https://maskedsinger.protv.ro/concurs/" target="_blank" style="cursor: pointer">
                    <img src="https://d1.a4w.ro/microsite/maskedsinger/images/articol/Concurs_Cash_1000x350.png" class="img-fluid articol-hero-img" alt=""> 
                </a>
            </div>
        </div>

        <div class="container no-padding white-container">
            <nav class="navbar navbar-pro-articol navbar-expand-lg ">
                <ul class="navbar-nav mr-auto mt-2 mt-lg-0">
                    <li class="nav-item ">
                        <a class="nav-link" href="https://maskedsinger.protv.ro/">Home</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="https://concursmaskedsinger.protv.ro/" style="color:#ac0ed4;">Ghicește masca</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="https://maskedsinger.protv.ro/concurs/" style="color:#F79F57;">4 x 500 euro</a>
                    </li>
                    <li class="nav-item ">
                        <a class="nav-link" href="https://maskedsinger.protv.ro/stiri">Știri</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="https://protvplus.ro/emisiuni/masked-singer-romania">Video</a>
                    </li>
                    <li class="nav-item ">
                        <a class="nav-link" href="https://maskedsinger.protv.ro/ringtone" target="_blank">DESCARCĂ</a>
                    </li>
                    <li class="nav-item ">
                        <a class="nav-link" href="https://maskedsinger.protv.ro/despre-show">Despre show</a>
                    </li>
                    <li class="nav-item ">
                        <a class="nav-link" href="https://maskedsinger.protv.ro/detectivi">Detectivi</a>
                    </li>
                                                       </ul>
                <ul class="navbar-nav my-2 my-lg-0 articol-social-nav float-lg-right d-none d-md-block d-lg-block">
                    <li class="nav-item d-inline-block">
                        <!-- <h1 class="social-media-side-text" style="color: #e20e75 !important; padding-right: 5px !important;">Urmărește talentul pe:</h1> -->
                    </li>
                    <a href="https://www.facebook.com/Masked-Singer-Rom%C3%A2nia-105602357692213/" class="align-self-center" target="_blank">
                        <span class="facebook"><i class="fab fa-facebook-f"></i></span>
                    </a>
                    <a href="https://www.instagram.com/maskedsingerromania/" class="align-self-center" target="_blank">
                        <span class="instagram"><i class="fab fa-instagram"></i></span>
                    </a>
                </ul>
                <ul class="ul-line"></ul>
            </nav>
        </div>

        <div class="overlay"></div>

   </div>
</section>


        <script type="text/javascript">
    var article_id = '85961';
</script>
<section class="articol-section">
    <div class="container d-flex justify-content-center white-container">
        <div class="col-12 text-center">
            <h1 class="articol-header text-center">
                
	CONCURS Masked Singer România. Fii detectiv de acasă, ghicește masca și poți câștiga super gadgeturi
            </h1>
        </div>
    </div>

         <div class="container white-container">
         <div class="row">
                    </div>
    </div>
    <div class="container white-container">
                <div class="articol-hero-img-container">
            <img src="https://assets.protv.ro/assets/protv/2021/12/02/image_galleries/86570/concurs-masked-singer-romania-fii-detectiv-de-acasa-ghiceste-masca-si-poti-castiga-super-gadgeturi_3_size24.png" class="img-fluid full-width" alt="
	CONCURS Masked Singer România. Fii detectiv de acasă, ghicește masca și poți câștiga super gadgeturi
">
                    </div>
                <div class="row articol-row-content sticky-parent" data-sticky_parent>
                        <div class="col-sm-12 col-xs-12">
                    <div class="tagContainer">
                        Citeste mai mult despre:
                                                    <a href="https://maskedsinger.protv.ro/stiri-despre/masked-singer-romania">Masked Singer România,</a>
                                                    <a href="https://maskedsinger.protv.ro/stiri-despre/betano-premii">Betano premii,</a>
                                                    <a href="https://maskedsinger.protv.ro/stiri-despre/concurs-masked-singer-romania">concurs Masked Singer Romania,</a>
                                                    <a href="https://maskedsinger.protv.ro/stiri-despre/masked-singer-romania-sezonul-2">Masked Singer Romania sezonul 2,</a>
                                            </div>
                </div>
                                        <div class="col-sm-12 col-xs-12">
                    <div class="tagAuthor">
                        Autor: <a href='https://protv.ro/stiri-scrise-de/alina-popa'>Alina Popa</a>
                    </div>
                </div>
                        <div class="col-sm-12 col-xs-12">
                    <div class="tagDate">
                     Data: 02 Decembrie 2021                    </div>
            </div>
            <div class="col-lg-8">
                <p><p>
	<span style="font-size:22px;"><em>Cel mai misterios show de divertisment din România se apropie de final, însă nu și premiile de la Betano. Te simți inspirat? Crezi că știi cine se ascunde în spatele măștilor de la <a href="https://maskedsinger.protv.ro/" target="_blank">Masked Singer România</a>? Nu ține doar pentru tine și prietenii tăi și ai șansa să câștigi super gadgeturi.</em></span></p>
</p>
                
<p>
	Mai avem doar dou&#259; edi&#539;ii de <a href="https://maskedsinger.protv.ro/" target="_blank">Masked Singer Rom&acirc;nia</a>, iar Betano a&#537;teapt&#259; s&#259; premieze cei mai perspicace telespectatori. E simplu c&acirc;t ai zice Albin&#259; sau Ghei&#537;&#259;! Urm&#259;re&#537;te Masked Singer Rom&acirc;nia &icirc;n fiecare joi sear&#259;, de la 21.30, la PRO TV, &#537;i adun&#259; indiciile oferite &icirc;n timpul emisiunii. Pune-le cap la cap, &icirc;nscrie-te pe site-ul de concurs <a href="https://concursmaskedsinger.protv.ro/" target="_blank">https://concursmaskedsinger.protv.ro</a> &#537;i spune-ne ce vedet&#259; crezi c&#259; se ascunde &icirc;n spatele m&#259;&#537;tilor.&nbsp;</p>
<h3>
	Iat&#259; ce premii po&#539;i c&acirc;&#537;tiga, detectivule de acas&#259;!</h3>
<p>
	Concursul <em><strong>Fii detectiv de acas&#259; &#537;i Betano</strong></em> te premiaz&#259; pune la b&#259;taie premii super cool. &Icirc;n cele dou&#259; edi&#539;ii care au mai r&#259;mas din cel mai misterios show de divertisment al momentului vom desemna, s&#259;pt&#259;m&acirc;nal, prin tragere la sor&#539;i, un c&acirc;&#537;tig&#259;tor care va primi acas&#259; o <strong>box&#259; Bose SoundLink Revolve II</strong>, Black, &icirc;n valoare de 989 lei. Dispozitivul, care se conecteaz&#259; prin Bluetooth, &icirc;&#539;i va &icirc;mbun&#259;t&#259;&#539;i experien&#539;a audio atunci c&acirc;nd ascul&#539;i muzic&#259;. C&acirc;&#537;tig&#259;torul va fi desemnat prin tragere la sor&#539;i dintre to&#539;i participan&#539;ii care au ghicit corect masca repectivei edi&#539;ii.</p>
<h3>
	Marele premiu, un smarthone Samsung Galaxy Z Flip3</h3>
<p>
	Norocosul care prime&#537;te acas&#259; un telefon <strong>Samsung Galaxy Z Flip3</strong> ai putea fi chiar tu. Smartphone-ul are 8 GB RAM, 256 GB &#537;i valoreaz&#259; 4.999 lei. Premiul va fi acordat la finalul concursului, dupa data de 9 decembrie. C&acirc;&#537;tig&#259;torul marelui premiu va fi stabilit prin tragere la sor&#539;i dintre to&#539;i participan&#539;ii care pe parcursul concursului au ghicit cel pu&#539;in o masc&#259;.<p><div id="div-gpt-ad-1537888578063-0">
                <script>
                googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/inread', [[300, 250], [600, 338]], 'div-gpt-ad-1537888578063-0').addService(googletag.pubads());
                  googletag.display('div-gpt-ad-1537888578063-0');
                });
                </script>
              </div></p></p><p>
	<img alt="" height="640" src="https://assets.sport.ro/assets/protv/2021/12/02/image_galleries/86570/concurs-masked-singer-romania-fii-detectiv-de-acasa-ghiceste-masca-si-poti-castiga-super-gadgeturi_2.png" width="640"></p>
<p>
	<span style="background-color:#ffff00;"><b>Regulamentul concursului poate fi consultat <a href="https://assets.protv.ro/assets/regulamente/Regulament-Concurs-FiiDetectiv-Masked-SingerS2-update2.pdf" target="_blank">AICI</a>.</b></span></p><p>
	<span style="background-color:#fff;">Te sim&#539;i inspirat? Hai pe site &#537;i spune-ne cine se ascunde &icirc;n spatele m&#259;&#537;tilor</span></p>
<p>
	<iframe allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://protvplus.ro/embed/6NW3SlXRiTm?autoplay=any&amp;mute_sound=1" width="640" xmlns="http://www.w3.org/1999/xhtml"></iframe></p>

                <br>

                <div class="clearfix"></div>
                                    <div id="blackGalleryDiv" class="row no-gutters">
                        
            <!-- GALERIE -->
        <div class="col col-12 text-center">
            <div class="photogallery" data-gallery="data_gallery_86570">

                <ul class="galerieFoto list-inline" onclick="initMobileArticleGallery(itemsMobileArticleGallery)">
                                            <li>
                            <img src="https://assets.protv.ro/assets/protv/2021/12/02/image_galleries/86570/t_size2/thumb_concurs-masked-singer-romania-fii-detectiv-de-acasa-ghiceste-masca-si-poti-castiga-super-gadgeturi_2.png" alt="" title="" class="w-100" /></a>
                        </li>
                        <div class="overlayGalerieFoto"></div>
                                        </ul>
                
                <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                    <div class="pswp__bg"></div>
                    <div class="pswp__scroll-wrap">
                        <div class="pswp__container">
                            <div class="pswp__item"></div>
                            <div class="pswp__item"></div>
                            <div class="pswp__item"></div>
                        </div>
                        <div class="pswp__ui pswp__ui--hidden">
                            <div class="pswp__top-bar">
                                <div class="pswp__counter"></div>
                                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                                <button class="pswp__button pswp__button--share" title="Share"></button>
                                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                                <div class="pswp__preloader">
                                    <div class="pswp__preloader__icn">
                                        <div class="pswp__preloader__cut">
                                            <div class="pswp__preloader__donut"></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                                <div class="pswp__share-tooltip"></div> 
                            </div>
                            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                            </button>
                            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                            </button>
                            <div class="pswp__caption">
                                <div class="pswp__caption__center"></div>
                            </div>
                        </div>
                    </div>
                </div>
                
                <script type='text/javascript'>
                    var itemsMobileArticleGallery = [
                        {
                                    html: '<div style="background-image:url(https://assets.protv.ro/assets/protv/2021/12/02/image_galleries/86570/concurs-masked-singer-romania-fii-detectiv-de-acasa-ghiceste-masca-si-poti-castiga-super-gadgeturi_2.png);" class="imgPhotoswipe"></div>'
                                },{
                                        html: '<div class="br-3"><iframe src="/masked-singer-articol/dfpgaleriemobile" frameborder="0" scrolling="no" width="300" height="250"></iframe></div>'
                                    },{
                                    html: '<div style="background-image:url(https://assets.protv.ro/assets/protv/2021/12/02/image_galleries/86570/concurs-masked-singer-romania-fii-detectiv-de-acasa-ghiceste-masca-si-poti-castiga-super-gadgeturi_3.png);" class="imgPhotoswipe"></div>'
                                }                    ];
                </script>    
            </div>
        </div>
    
    <script type="text/javascript">
        var black_gallery_on_article = true;
        var galleryArticleTitle = 'CONCURS Masked Singer România. Fii detectiv de acasă, ghicește masca și poți câștiga super gadgeturi';
        var section = 'masked-singer-articol';
        var section_id = '1';
    </script>
                    </div>
                <div class="clearfix"></div>
                            </div>
            <div class="col-lg-4">
                <a href="https://maskedsinger.protv.ro/ringtone" target="_blank" onclick="ga('send', 'event', 'Ringtone', 'Banner', 'Ringtone MaskedSinger');"><div class="ringtone-maskedsinger"><img src="https://d1.a4w.ro/microsite/maskedsinger/images/articol/banner-ringtone.png"></div></a>
                                                            <div class="banner-300x600-1">
                            <div id='div-gpt-ad-1537888626408-0'>
                <script>
                googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle', [[300, 250], [300, 600], [336, 280]], 'div-gpt-ad-1537888626408-0').addService(googletag.pubads());
                  googletag.display('div-gpt-ad-1537888626408-0');
                });
                </script>
              </div>                        </div>
                        <div class="banner-300x250-1">
                            <div id='div-gpt-ad-1537888662882-0'>
                <script>
                googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle2', [[300, 250], [336, 280]], 'div-gpt-ad-1537888662882-0').addService(googletag.pubads());
                  googletag.display('div-gpt-ad-1537888662882-0');
                });
                </script>
              </div>                        </div>
                                                </div>
        </div>

        <div class="row articol-row-content">
            <div class="col-lg-8 overflowhid">
                <br />
                <div class="fb-like" data-href="" data-layout="standard" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
                <br /><br />
                <a href="https://protvplus.ro/emisiuni/masked-singer-romania" class="protv-plus-show-cta text-white row">
                    <div class="protv-plus-show-cta-wrapper">
                        <img class="protv-plus-show-cta-img" src="https://d1.a4w.ro/microsite/maskedsinger/images/articol/articol-show-protv-plus.png" alt="">
                        <h3>Vezi episoade in intregime pe</h3>
                        <img class="protvplus-logo" src="https://d1.a4w.ro/microsite/maskedsinger/images/cta/logo_protvplus_article.png" alt="">
                        <img class="cta-btn" src="https://d1.a4w.ro/microsite/maskedsinger/images/cta/arrow.png" alt="">
                    </div>
                </a>
            </div>
            <div class="col-lg-4"></div>
        </div>
    </div>

</section>

<!--    <div class="article-bottom-banner">-->
<!--         --><!--    </div>-->


<div class="article-bottom-banner">
    <section class="stiri-section">
    <div class="container stiri-container white-container">
        <div class="stiri-section-header cross-stiri">alte stiri...</div>
        <div class="row stiri-article-cross">
            <!-- start cross -->
                                <div class="col-lg-4 col-md-6 stiri-link cross-link">
                        <a href="https://www.sport.ro/stiri/fosta-sotie-a-lui-van-der-vaart-spectacol-la-mare-alaturi-de-noul-partener-ipostazele-in-care-s-au-lasat.html" target="_blank"  title="S-au lăsat pozați în ipostaze demne de filme pentru adulți. Imagini incendiare cu o cunoscută vedetă, alături de partenerul ei FOTO" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">sport</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/12/02/profimedia-0645421734.webp" alt="S-au lăsat pozați în ipostaze demne de filme pentru adulți. Imagini incendiare cu o cunoscută vedetă, alături de partenerul ei FOTO" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">S-au lăsat pozați în ipostaze demne de filme pentru adulți. Imagini incendiare cu o cunoscută vedetă, alături de partenerul ei FOTO</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link cross-link">
                        <a href="https://stirileprotv.ro/stiri/actualitate/video-jandarmii-din-cluj-defilare-stanjenitoare-la-parada-de-ziua-nationala-zne-cerem-scuze-public.html" target="_blank"  title="VIDEO. Jandarmii din Cluj s-au făcut de râs la parada de Ziua Națională. „Ne cerem scuze public" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">stirileprotv</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/12/01/jandarmi_ziua_nationala.webp" alt="VIDEO. Jandarmii din Cluj s-au făcut de râs la parada de Ziua Națională. „Ne cerem scuze public" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">VIDEO. Jandarmii din Cluj s-au făcut de râs la parada de Ziua Națională. „Ne cerem scuze public"</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link cross-link">
                        <a href="https://www.perfecte.ro/people/catalin-botezatu-adevarul-despre-relatia-cu-elena-ceausescu-zau-urmat-si-intimitati.html" target="_blank"  title="„A anunțat că mă dorește doar pe mine! Au urmat și intimități ! Adevărul despre relația secretă pe care Cătălin Botezatu a avut-o cu Elena Ceaușescu" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">perfecte</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/12/02/bote.webp" alt="„A anunțat că mă dorește doar pe mine! Au urmat și intimități ! Adevărul despre relația secretă pe care Cătălin Botezatu a avut-o cu Elena Ceaușescu" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">„A anunțat că mă dorește doar pe mine! Au urmat și intimități"! Adevărul despre relația secretă pe care Cătălin Botezatu a avut-o cu Elena Ceaușescu</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link cross-link">
                        <a href="https://voyo.protv.ro/filme/2021-misiune-sangeroasa" target="_blank"  title="Jackie Chan joacă rolul unui agent special de poliție în filmul „Misiune Sângeroasă , disponibil acum pe VOYO!" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">voyo.protv.ro</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/10/11/jackie-chan-joaca-rolul-unui-agent-special-de-politie-in-filmul-zmisiune-sangeroasa-disponibil-acum-pe.webp" alt="Jackie Chan joacă rolul unui agent special de poliție în filmul „Misiune Sângeroasă , disponibil acum pe VOYO!" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Jackie Chan joacă rolul unui agent special de poliție în filmul „Misiune Sângeroasă", disponibil acum pe VOYO!</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link cross-link">
                        <a href="https://www.doctordebine.ro/stiri-medicale/va-deveni-doza-booster-necesara-in-fiecare-iarna-ce-spune-medicul-adrian-marinescu.html" target="_blank"  title="Doza booster anti-COVID, obligatorie în fiecare iarnă? Anunțul făcut de medicul Adrian Marinescu" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">doctordebine</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/11/24/booster.webp" alt="Doza booster anti-COVID, obligatorie în fiecare iarnă? Anunțul făcut de medicul Adrian Marinescu" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Doza booster anti-COVID, obligatorie în fiecare iarnă? Anunțul făcut de medicul Adrian Marinescu</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link cross-link">
                        <a href="https://www.debarbati.ro/news/video-codin-maticiuc-ar-vrea-sa-faca-si-un-film-cu-nutu-camataru-ce-actor-l-ar-juca-pe-interlop.html" target="_blank"  title="VIDEO | Nuțu Cămătaru a dezvăluit cine e actorul care-l va juca într-un film: „L-am cunoscut la toaletă" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">debarbati</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/12/02/nutu_codin_2.webp" alt="VIDEO | Nuțu Cămătaru a dezvăluit cine e actorul care-l va juca într-un film: „L-am cunoscut la toaletă" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">VIDEO | Nuțu Cămătaru a dezvăluit cine e actorul care-l va juca într-un film: „L-am cunoscut la toaletă"</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link cross-link">
                        <a href="https://foodstory.ro/diverse/ce-mananca-un-milionar-la-micul-dejun-detalii-ciudate-din-viata-oamenilor-bogati?fbclid=IwAR2NaogML5o4jNPWjx-VFef97mznQT7BafUPSvWB-TYp8k2FQqFElWI8IRg" target="_blank"  title="Ce mănâncă un milionar la micul dejun? Preparatele ciudate care aduc succesul şi banii, încă de la prima oră a dimineții" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">foodstory</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/11/25/milionar_foodstory.webp" alt="Ce mănâncă un milionar la micul dejun? Preparatele ciudate care aduc succesul şi banii, încă de la prima oră a dimineții" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Ce mănâncă un milionar la micul dejun? Preparatele ciudate care aduc succesul şi banii, încă de la prima oră a dimineții</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link cross-link">
                        <a href="https://www.perfecte.ro/people/selena-gomez-reactie-dupa-ce-un-fan-a-facut-o-alcoolica.html" target="_blank"  title="Selena Gomez, criticată că e alcoolică în ciuda faptului că are un singur rinichi, de la prietena ei" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">perfecte</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/12/02/profimedia-0183985129.webp" alt="Selena Gomez, criticată că e alcoolică în ciuda faptului că are un singur rinichi, de la prietena ei" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Selena Gomez, criticată că e "alcoolică" în ciuda faptului că are un singur rinichi, de la prietena ei</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link cross-link">
                        <a href="https://www.depici.ro/parinti-celebri/cate-kilograme-are-roxana-vancea-la-doar-sapte-zile-dupa-nastere.html" target="_blank"  title="Câte kilograme are Roxana Vancea la doar șapte zile după naștere" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">depici</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/12/02/vancea.webp" alt="Câte kilograme are Roxana Vancea la doar șapte zile după naștere" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Câte kilograme are Roxana Vancea la doar șapte zile după naștere</div>
                        </a>
                    </div>
                                        <!-- end cross -->
        </div>
    </div>
</section>
</div>

            <div id='div-gpt-ad-1537888367106-0'>
                <script>
                googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard', [[728, 90], [970, 250]], 'div-gpt-ad-1537888367106-0').addService(googletag.pubads());
                  googletag.display('div-gpt-ad-1537888367106-0');
                });
                </script>
              </div>    

            <div id='div-gpt-ad-1537888432462-0'>
                <script>
                googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard2', [[728, 90], [970, 250]], 'div-gpt-ad-1537888432462-0').addService(googletag.pubads());
                  googletag.display('div-gpt-ad-1537888432462-0');
                });
                </script>
              </div>    

    <section class="slider-big-section">
        <div class="container slider-big-container grey-container">
                            <a href="https://protvplus.ro/" target="_blank"><div class="video-section-header">VIDEO PROTVPLUS.RO</div></a>

                <div class="slider-big">
                                            <a href="https://protvplus.ro/emisiuni/masked-singer-romania/clip/34731-alina-eremia-este-lady-panda-de-la-masked-singer-romania?utm_source=maskedsinger.protv.ro&utm_medium=carousel_mainhp&utm_content=Alina+Eremia+este+Lady+Panda+de+la+Masked+Singer+Rom%C3%A2nia" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">MASKED SINGER ROMANIA</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Alina Eremia este Lady Panda de la Masked Singer...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 07:42                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/340bfec2-57a2-4596-b0d3-b0a51ae5e757" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/masked-singer-romania/clip/34730-detectivii-au-ramas-fara-cuvinte-dupa-momentul-saormei-ai-transmis-toata-sensibilitatea-din-lume?utm_source=maskedsinger.protv.ro&utm_medium=carousel_mainhp&utm_content=Detectivii+au+r%C4%83mas+f%C4%83r%C4%83+cuvinte+dup%C4%83+momentul+%C8%98aormei.+%E2%80%9CAi+transmis+toat%C4%83+sensibilitatea+din+lume%E2%80%9D" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">MASKED SINGER ROMANIA</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Detectivii au rămas fără cuvinte după momentul...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 10:11                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/c602a2f4-d14d-4f6a-bf12-adb37ca5da99" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/masked-singer-romania/clip/34729-ce-extra-indiciu-a-oferit-lady-panda-horia-crede-ca-in-spatele-mastii-ar-fi-feli-donose?utm_source=maskedsinger.protv.ro&utm_medium=carousel_mainhp&utm_content=Ce+extra+indiciu+a+oferit+Lady+Panda.+Horia+crede+c%C4%83+%C3%AEn+spatele+m%C4%83%C8%99tii+ar+fi+Feli+Donose" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">MASKED SINGER ROMANIA</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Ce extra indiciu a oferit Lady Panda. Horia crede...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 06:50                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/c687cb7a-128b-4fa5-97dd-ab4e16d19b8a" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/masked-singer-romania/clip/34728-albina-vocea-preferata-a-innei-de-la-masked-singer-a-fost-super-emotionant?utm_source=maskedsinger.protv.ro&utm_medium=carousel_mainhp&utm_content=Albina%2C+vocea+preferat%C4%83+a+Innei%2C+de+la+Masked+Singer.+%E2%80%9CA+fost+super+emo%C8%9Bionant%21%E2%80%9D" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">MASKED SINGER ROMANIA</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Albina, vocea preferată a Innei, de la Masked...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 08:00                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/1794d0cc-f91f-49e4-ad57-173f6686a07b" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/masked-singer-romania/clip/34727-paunul-s-a-simtit-bine-in-adidasii-lui-si-a-oferit-un-indiciu-pretios-am-incasat-multe-suturi-de-la-viata?utm_source=maskedsinger.protv.ro&utm_medium=carousel_mainhp&utm_content=P%C4%83unul+s-a+sim%C8%9Bit+bine+%C3%AEn+adida%C8%99ii+lui+%C8%99i+a+oferit+un+indiciu+pre%C8%9Bios%3A+%E2%80%9CAm+%C3%AEncasat+multe+%C8%99uturi+de+la+via%C8%9B%C4%83%E2%80%9D" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">MASKED SINGER ROMANIA</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Păunul s-a simțit bine în adidașii lui și...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 08:58                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/5587284f-f020-4da7-982d-0db771993683" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/masked-singer-romania/clip/34726-vocea-mea-s-a-facut-auzita-ani-in-sir-ce-alte-indicii-a-mai-oferit-fluturele?utm_source=maskedsinger.protv.ro&utm_medium=carousel_mainhp&utm_content=%E2%80%9EVocea+mea+s-a+f%C4%83cut+auzit%C4%83+ani+%C3%AEn+%C8%99ir%E2%80%9D.+Ce+alte+indicii+a+mai+oferit+Fluturele" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">MASKED SINGER ROMANIA</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">„Vocea mea s-a făcut auzită ani în șir”....</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 07:49                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/741db59d-b2be-4394-b9c8-2a3af708cdb0" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/masked-singer-romania/clip/34725-muma-padurii-a-fost-mamasita-pe-scena-masked-singer-tu-nu-esti-batrana-si-urata?utm_source=maskedsinger.protv.ro&utm_medium=carousel_mainhp&utm_content=Muma+P%C4%83durii+a+fost+%22mamasita%22+pe+scena+Masked+Singer.+%22Tu+nu+e%C8%99ti+b%C4%83tr%C3%A2n%C4%83+%C8%99i+ur%C3%A2t%C4%83%22" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">MASKED SINGER ROMANIA</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Muma Pădurii a fost "mamasita" pe scena Masked...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 10:08                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/fcbb1b33-caea-4b18-a7c6-c78442593138" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/masked-singer-romania/episodul/48547-sezonul-2-editia-11?utm_source=maskedsinger.protv.ro&utm_medium=carousel_mainhp&utm_content=Sezonul+2%2C+Edi%C8%9Bia+11" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">MASKED SINGER ROMANIA</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Sezonul 2, Ediția 11</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 01:29:43                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/8e42384e-121a-4036-ada8-caaaa1042fc9" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/masked-singer-romania/clip/34545-ecaterina-ladin-si-mihai-rait-sunt-gemenii-dragoni-de-la-masked-singer-romania?utm_source=maskedsinger.protv.ro&utm_medium=carousel_mainhp&utm_content=Ecaterina+Ladin+%C8%99i+Mihai+Rait+sunt+Gemenii+Dragoni+de+la+Masked+Singer+Rom%C3%A2nia" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">MASKED SINGER ROMANIA</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Ecaterina Ladin și Mihai Rait sunt Gemenii Dragoni...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 07:50                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/4162d59f-0071-4b18-92be-5420929d898c" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/masked-singer-romania/clip/34544-albina-si-vocea-ei-uimitoare-detectivii-au-oferit-nume-diferite-de-vedete?utm_source=maskedsinger.protv.ro&utm_medium=carousel_mainhp&utm_content=Albina+%C8%99i+vocea+ei+uimitoare%21+Detectivii+au+oferit+nume+diferite+de+vedete" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">MASKED SINGER ROMANIA</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Albina și vocea ei uimitoare! Detectivii au oferit...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 09:46                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/32f71dd3-9826-4a07-9336-0ad4aa63a19f" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                    </div>

                <div class="slider-big-nav">
                                                                        <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/340bfec2-57a2-4596-b0d3-b0a51ae5e757" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Alina Eremia este Lady Panda de la Masked Singer...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/c602a2f4-d14d-4f6a-bf12-adb37ca5da99" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Detectivii au rămas fără cuvinte după momentul...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/c687cb7a-128b-4fa5-97dd-ab4e16d19b8a" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Ce extra indiciu a oferit Lady Panda. Horia crede...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/1794d0cc-f91f-49e4-ad57-173f6686a07b" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Albina, vocea preferată a Innei, de la Masked...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/5587284f-f020-4da7-982d-0db771993683" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Păunul s-a simțit bine în adidașii lui și...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/741db59d-b2be-4394-b9c8-2a3af708cdb0" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">„Vocea mea s-a făcut auzită ani în șir”....</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/fcbb1b33-caea-4b18-a7c6-c78442593138" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Muma Pădurii a fost "mamasita" pe scena Masked...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/8e42384e-121a-4036-ada8-caaaa1042fc9" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Sezonul 2, Ediția 11</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/4162d59f-0071-4b18-92be-5420929d898c" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Ecaterina Ladin și Mihai Rait sunt Gemenii Dragoni...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/32f71dd3-9826-4a07-9336-0ad4aa63a19f" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Albina și vocea ei uimitoare! Detectivii au oferit...</h5>
                            </div>
                                                            </div>
                    </div>
    </section>
        <footer>
    <div class="container no-padding-lg container-footer">
        <div class="row">
            <div class="col-lg-2 col-xs-12">
                <a class="navbar-brand-footer" href="https://www.protv.ro/"></a>
            </div>
            <div class="col-lg-10 col-xs-12">
                <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm">
                    <ul class="navbar-nav mr-auto mt-2 mt-lg-0 mt-md-0 mt-sm-0 mt-xs-0">
                        <li class="nav-item active">
                            <a class="nav-link" href="https://www.protv.ro/contact">Contact</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/stiri">Stiri</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/about-cookies">Politica de Cookie</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/confidentialitate">Politica de Confidentialitate</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.linkedin.com/company/pro-tv/" target="_blank">Job-uri PRO</a>
                        </li>
                    </ul>
                    <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0 float-lg-right">
                        <li class="nav-item active">
                            <a class="nav-link" href="https://protvplus.ro/" target="_blank">protvplus.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://voyo.ro" target="_blank">voyo.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://stirileprotv.ro" target="_blank">stirileprotv.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://sport.ro" target="_blank">sport.ro</a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <div class="container container-footer-2 no-padding container-footer d-flex align-items-end flex-column">
        <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm navbar-expand-xs">
            <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0">
<!--                <li class="nav-item active">
                    <a class="nav-link" href="#"><i class="fal fa-rss"></i> RSS</a>
                </li>-->
                <li class="nav-item">
                    <a class="nav-link" href="mailto:pr@protv.ro"><i class="fal fa-comment-alt"></i> Feedback</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="#"><i class="far fa-envelope"></i></i> Newsletter</a>
                </li>
            </ul>
        </nav>
    </div>
</footer>

<div id="backtotop" class="">
        <!-- child of the body tag -->
        <span id="top-link-block" class="hidden">
            <a href="#top" class="btn b2top" onclick="jQuery('html,body').animate({scrollTop:0},'slow');return false;">
                <i class="fa fa-chevron-up"></i>
            </a>
        </span><!-- /top-link-block -->
</div>

<script>
    window.addEventListener('DOMContentLoaded', function () {

        var back2Top = document.getElementById("top-link-block");
        var prevYscrollPos = window.pageYOffset;

        function onScrollEventHandler() {
            var currentYscrollPos = window.pageYOffset;

            if (prevYscrollPos > currentYscrollPos) {
                back2Top.classList.remove('hidden');
                back2Top.classList.add('affix');
            } else {
                back2Top.classList.remove('affix');
                back2Top.classList.add('hidden');
            }

            prevYscrollPos = currentYscrollPos;

            if (currentYscrollPos == 0) {
                back2Top.classList.add('d-none');
            } else {
                back2Top.classList.remove('d-none');
            }
        }



        var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
        var AddEvent = window[eventMethod];
        var scrollEvent = eventMethod == "attachEvent" ? "onscroll" : "scroll";

        AddEvent(scrollEvent, onScrollEventHandler, false);
    });
</script>        <script type="text/javascript" data-delay="true" src="https://assets.protv.ro/assets/protv/_javascript/maskedsinger.protv.ro_maskedsinger_stiri_stiri-details.js?q=1632228820"></script>
        <!-- CookiePro Cookies Settings button start -->
        <a id="ot-sdk-btn" class="optanon-toggle-display">
        <span class="ot-sdk-btn-text"> Modifică setările cookies </span>
        <span class="ot-sdk-btn-icon"></span>
        </a>
        <!-- CookiePro Cookies Settings button end -->
    </body>
</html>
